0
$\begingroup$

I'm trying to render low polygon version of a model that I downloaded. Show in the image are two models, on the left is a low polygon model that I drew myself, the other is a high polygon model that I've used decimate modifier on the torso

enter image description here

I'm trying to achieve a "low polygon" look (like the model on the left), but when I view the model on the right those polygons appear not as solid colours, instead some smoothing looks like is happening. Is there a property that is controlling this somewhere?

enter image description here

$\endgroup$
3
$\begingroup$

In the Tools panels T under Shading you can toggle between Flat and Smooth.
It can be applied to the whole object or only to some selected faces when in edit mode (the option then moves to the Shading/UVs tab).

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.