5
$\begingroup$

This has happened before, but I can't figure out how to fix it. Where are the options for the UV layout export that are usually on the left side of the screen?
Missing UV Export Options

$\endgroup$
  • 3
    $\begingroup$ Try using T button $\endgroup$ – Denis May 31 '15 at 20:49
3
$\begingroup$

To show or hide Options tab in export window use T button while mouse cursor located inside the window. Alternatively you can click + icon that was added in blender version 2.74 next to the File Path input.

enter image description here

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.