New answers tagged

1

I think I found the solution. See when I was adding a sequence, for some strange reason, it was not starting at frame 1, I mean I had to change the start frame to 250 and the frame offset to 1, so I think that messed things up, now I do not have that frame problem so all the track works well


1

Try to cleanup your tracks with different error threshold from high to low. You have too many unnecessary tracking points. You need at least 8 good trackers, but having way too many might make the process less accurate. See: How can I get better results when doing camera motion tracking? Then if Keyframe checked option won't work correctly, try to set the ...


Top 50 recent answers are included