0
$\begingroup$

I've seeked them here, I've seeked them there, My flipping UV's, Don't come out square, the conformal setting, Is what I need, However these, Are nowhere to be seen,

The title is the question I have found an answer to this same question on here and it says the settings are at the bottom of the tool shelf when you unwrap but there are no options here. Could it be that these options have been removed from version 2.79

I am unwrapping a rectangle with an applied subsurface modifier but the sides are shorter than the top edges and the solutions I have found point to the UV's Angles Based or Conformal settings.

Thanks in advance

$\endgroup$
  • 1
    $\begingroup$ Make sure the object has uniform (1, 1, 1 ratio) scaling and that you have a square image in the image editor or no image there. The settings that people keep referring to will appear in the bottom of the left toolbar of 3D vindow only after you have used Unwrap in the 3D window. If your window is not high enough it could be offscreen and you can only see [+] sign where you can drag it visible. $\endgroup$ – kheetor Jan 26 '18 at 15:17
  • 1
    $\begingroup$ Does this blender.stackexchange.com/questions/23037/… or this blender.stackexchange.com/questions/81566/… help? $\endgroup$ – Ray Mairlot Jan 26 '18 at 15:29
  • $\begingroup$ Thanks @kheetor I have found it straight away. For some reason I cant see a tick to mark as solved $\endgroup$ – CAD-MASTER-JIM Jan 30 '18 at 13:20

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.