0
$\begingroup$

I don't really know how explain this, but I did this: Covered border lines are showing

Somebody can explain me this? I'm beginner and it's my second problem with editing mesh view.

$\endgroup$
  • $\begingroup$ If you are a beginner you should bookmark the link for the blender manual: docs.blender.org/manual/en/dev and read through it. In this case what you are looking for is called limit selection to visible $\endgroup$ – cegaton Jan 15 '18 at 20:42
  • $\begingroup$ The effect what I show you is symilar to limit selection to visible, but it's work only for border verticies. I want turn off it, but I dont know how to do this. $\endgroup$ – Apsik Jan 15 '18 at 21:08
  • $\begingroup$ Somebody have any idea? $\endgroup$ – Apsik Jan 16 '18 at 22:28

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.