0
$\begingroup$

So, I am extremely new to blender, I am going to say outright. I have tried to fix this, but i can't seem to find any option that would fix the problem. When I sculpt on an object, it directly mirrors it, even though i have not enabled the mirror function, let alone touch it. I have double checked to make sure mirror wasn't on and it wasn't. and so on and so forth. I pretty much haven't changed any options or anything. if you could help me figure this out, that would be nice.

$\endgroup$
2
$\begingroup$

If you want to disable/enable symmetry when sculpting, go to sculpt mode, then select/deselect the axes in the tool panel under the Symmetry/Lock section.

https://i.stack.imgur.com/c76gj.png

See Also : How to disable Symmetrize in Sculpt Mode?

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.