0
$\begingroup$

I am new to Blender using it in Linux OS. I have tried to move the button with ALT+LMB. I have selected Emulate 3D Mouse Button from the user preference. The select with option is set to Right. But it is not working.

$\endgroup$
1
$\begingroup$

enter image description here

Keep this settings and do not forget to save user settings and close

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.