2
$\begingroup$

I may have enabled an option by mistake. When I try to sculpt, a line appears that slows my sculpt, how do I disable it ?

enter image description here

$\endgroup$
3
$\begingroup$

Disable Smooth Stroke in the Stroke section.

smooth stroke

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.