0
$\begingroup$

the question is on the Image.

enter image description here

if I reset orgion to 3d cusor is messes up the clipping and adjusting it does not help fix it.

enter image description here Thank You...

$\endgroup$
1
$\begingroup$

I Just figured it out:

enter image description here

  1. Place 3d cursor where you want it.
  2. Unselect Clipping on the Mirror Modifier.
  3. In tools, Set origin select Origin to 3D cursor.
  4. On the Mirror Modifier, re-select Clipping.
  5. Adjust the Merge limit to place the two sides back together.

That looks like it worked.

$\endgroup$
1
  • $\begingroup$ writting or using actual number are a matter of option... terminology is a matter of getting to know what everyting is called.... lalalalala lame O mod ... is my option ... $\endgroup$
    – uxserx-bw
    Aug 6 '16 at 17:37

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.