1
$\begingroup$

I was using Renderman in 2.76, but am unable to use it in 2.77. When I try to enable it in the user prefs it can't find the DLL but it's there.

$\endgroup$