13
$\begingroup$

I enabled Dyntopo, but Symmetrize seems to have been active already. As soon as I start stroking the mesh, it does it double. I just don't see how to disable it.

$\endgroup$

2 Answers 2

28
$\begingroup$

Ensure the Mirror axes are all deselected:

enter image description here


In 2.8 these settings are in the Brush dropdown:

enter image description here

$\endgroup$
0
2
$\begingroup$

I wasn't able to find the dropdown as mentioned earlier, but the later Blender still has settings under Symmetry > Mirror [x][y][z].

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .