1
$\begingroup$

sculpt mode not working grab tool and sculpt tool topology is weird

enter image description here

instead of having a polished topology i get weird artifacts

blend file here

https://workupload.com/file/P5ZAMspyH6Z

i tried remesh too to 0.0480

$\endgroup$

1 Answer 1

1
$\begingroup$

Disable the Cavity option (not sure why it makes this mess though):

enter image description here

$\endgroup$
1
  • $\begingroup$ thanks , sorry again $\endgroup$ Mar 14 at 17:43

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .