0
$\begingroup$

I started study blender and got a bit problem. When i apply a texture in Texture Paint showed a texture preview, but after some exercicies, this options not show. I maked a ss to show my problem.

enter image description here

I use blender 3.6.5

$\endgroup$
1
  • 1
    $\begingroup$ Hello, if you plan to paint with the Stencil option in the Image Editor, make sure that you've selected the image on which you want to paint, is it the problem here? $\endgroup$
    – moonboots
    Nov 4, 2023 at 20:07

1 Answer 1

0
$\begingroup$

My bad. I changed to 0% in Texture Opacity Cursor. link to refer: https://docs.blender.org/manual/en/latest/sculpt_paint/brush/cursor.html

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .