2
$\begingroup$

I'm following along this tutorial here:https://www.youtube.com/watch?v=nl9mHgaP2X0

How evert the instructor doesn't specify, about the influence of the animation, how to to stop it. There's only one frame he has added. I have tried with the influence option, keyframe at 0=1.000 and at keyframe 100:1.000 but its not working.

So what I'm after is, a keyframe 0, the animation starts to vibrate/wobble motion, and at the 100th frame the animation comes slowly to a stop.

enter image description here

$\endgroup$

1 Answer 1

3
$\begingroup$

You can do it by enabling the Restrict Frame Range option, choose the end frame and the Blend Out value:

enter image description here

$\endgroup$
1
  • $\begingroup$ That looked like a hidden feature, but all good now. Thank you! $\endgroup$ Sep 9, 2023 at 23:16

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .