2
$\begingroup$

enter image description here

I'm trying to retopologize in blender. Even when I have the 'In Front' option selected as shown in the screenshot, the retopology mesh is hard to see as parts of it hide behind the highpoly. How do I make the retopology mesh easier to see?

$\endgroup$

1 Answer 1

1
$\begingroup$

Since the latest versions in the Viewport Overlays there's a Retopology option that allows to see the mesh:

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .