1
$\begingroup$

he

As you can see I have animated the color property but I am not able to see it on my timeline. How do I make it happen, any help is appreciated.

$\endgroup$
1
  • $\begingroup$ Oh I figured it out by clicking on the rgb node that changes the color. thanks anyway $\endgroup$ Feb 17, 2023 at 10:25

1 Answer 1

1
$\begingroup$

Select both the object and the node, or, in the Dope Sheet, disable the Only Show Selected option (and you'll see all the keyframes of your scene):

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .