0
$\begingroup$

Hello my fellow Blendercomunity,

I'm using Blender for a week now so I ask you - can you help me? I can't figure out how to get rid of that:

enter image description here

I tried everything. To better understand my problem, I give you more screenshots.

Editmode From below - Editmode From below - Objektmode

$\endgroup$
7
  • $\begingroup$ Hello could you please share your file? blend-exchange.com $\endgroup$
    – moonboots
    Commented Jan 30, 2023 at 16:11
  • $\begingroup$ How much is everything? Please be more specific. $\endgroup$ Commented Jan 30, 2023 at 16:13
  • $\begingroup$ @moodboots ok, I did. Can you see it? $\endgroup$
    – Marian
    Commented Jan 30, 2023 at 16:26
  • $\begingroup$ @BentleyCarpenter I tried multiple loopcuts or knifes, but I can't put one there. I tried to move the vertexes together (into the mirrored one). Subsurface more or less did nothing. But more than that is above my knowlidge. Thank you $\endgroup$
    – Marian
    Commented Jan 30, 2023 at 16:30
  • 1
    $\begingroup$ Have you tried selecting and deleting the face in editmode? $\endgroup$ Commented Jan 30, 2023 at 16:35

0

Browse other questions tagged .