enter image description here

I'm going to execute the knife command by hand drawing (to make a curve), but the cut is directed towards the cursor. Anyone know how to disable this snap? Thanks.



Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy