0
$\begingroup$

In tutorial I am following, the guy is pressing Z button and he has toggle overlays on top but it seems to be missing when I try to do the same.

How to do the same in my Blender or what am I doing wrong?

I'm trying to learn by replicating the workflow and constantly get stuck in first minute of the guide.

Guide:

Toggle overlay available in the guide

and my screen below that doesn't show: enter image description here

$\endgroup$

1 Answer 1

1
$\begingroup$

You need to enable Extra Shading Pie Menu Items under the Edit > Preferences > Keymap tab

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .