4
$\begingroup$

I accidentally made this menu bar disappear. I think it is put in the backward because I totally can see it through. I don't know to reset it.

enter image description here

$\endgroup$
1
  • $\begingroup$ no it is not. i'm 100% sure it was just my mistake when drag and drop new window. because when i open the new file it resets to the default setting. $\endgroup$ May 17 at 15:04

1 Answer 1

7
$\begingroup$

Un-tick the box that says "Region Overlap" under Preferences > Interface:

Box

$\endgroup$
2
  • $\begingroup$ oh my! dude thanks! i hope you get something good deeds in return somewhere else. $\endgroup$ May 17 at 15:17
  • $\begingroup$ Hey, no problem. I think it came checked by default when I downloaded 3.1, and it drove me nuts trying to figure it out. Glad I could help spread the solution. $\endgroup$ May 17 at 15:20

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.