0
$\begingroup$

The operations panel is not showing up at all. I know it does disappear if you click away but it is not showing up in the first place. I can press f9 and a window will show up but it does not stay. Please helpenter image description here

enter image description here

$\endgroup$

1 Answer 1

1
$\begingroup$

From the View menu drop-down enable the Adjust Last Operator option:

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .