2
$\begingroup$

Very often I need to edit the mesh of an object which lies on top of another object. The definition of the underlying object turns translucent or shaded. Is there any way to stop this. Previous versions of blender did not do this. The lower image is what it should be.

enter image description here

enter image description here

$\endgroup$
2
$\begingroup$

The menu Are you asking about this "Fade Inactive Geometry" setting in the Overlays menu?

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.