0
$\begingroup$

Image

I selected Object in blender then press U on Keyboard But UV mapping Option is not appearing I also checked Preferences Key mapping Its set correctly

$\endgroup$
1
  • 7
    $\begingroup$ you need to be in Edit mode and select the mesh $\endgroup$
    – moonboots
    Jul 14 at 16:24