0
$\begingroup$

I am following a tutorial in which a face must be inset in a specific way. When the tutorial author selects the face and presses I, a small menu appears in the bottom left corner to specify options more precisely. This is referred to as the "Inset operator options" menu in the Blender docs. This menu only appears when I initiate certain operations, such as extrude, but not others, such as inset.

How can I force the operator options to appear for all operations?

$\endgroup$
1
  • 2
    $\begingroup$ Have you tried pressing f9 in the 3D view after confirming the inset operation? $\endgroup$ – HISEROD Mar 13 at 21:40

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.