0
$\begingroup$

I am exporting into half EXR's with ACES_cg (would full help?) enter image description here enter image description here

But as you see in the second image the compositor output is blown out. But when I take a look at the EXR it is not blown out but still does not go over 1 why? enter image description here

Can anybody explain to me why and how to fix it or is it just a limitation of Blender? And Thank you

Here are my Color managment settings: enter image description here

$\endgroup$

1 Answer 1

1
$\begingroup$

This is my fault I messed up the compositing the denoise node was not set to HDR and flattened everything

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.