0
$\begingroup$

When I apply the boolean modifier modifier the letter E shows the reverse of what I expected that it would have done. Is there any way to fix it?

enter image description here

File: https://pasteall.org/blend/0618b60d8e79429083946bc1c867ecce

$\endgroup$
4
  • $\begingroup$ looks like it has do do with the size...if you change the size on the z-axis and make it bigger, it is ok. Maybe you should describe how you used the boolean modifier....or show us the blend file without the applied modifier. $\endgroup$
    – Chris
    Feb 4 '21 at 15:28
  • $\begingroup$ File: pasteall.org/blend/0618b60d8e79429083946bc1c867ecce $\endgroup$
    – Trenek
    Feb 5 '21 at 7:16
  • $\begingroup$ if you use the Fast option instead of Exact, it will work fine, I don't know why it still works better than Exact sometimes $\endgroup$
    – moonboots
    Feb 5 '21 at 8:07
  • $\begingroup$ Thanks for help $\endgroup$
    – Trenek
    Feb 5 '21 at 16:42

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.