1
$\begingroup$

I made arm and mirrored it, applied the modifier. Then I started sculpting but symmetry was disabled. How can I apply those sculpting work to the other arm as well. Thanks in advanceenter image description here

$\endgroup$
4
  • 1
    $\begingroup$ you have a symmetry option in Sculpt mode (on the top right: X, Y and Z). Also, you can still symmetrize in Edit mode with Mesh > Symmetrize $\endgroup$
    – moonboots
    Jan 31, 2021 at 21:31
  • $\begingroup$ That with edit mode is working, but when I do that, it symmetrize this detaily sculpted (on your right when you see picture) hand to unsculpted(on left). How can I reverse it? $\endgroup$
    – Radoon
    Jan 31, 2021 at 21:40
  • 1
    $\begingroup$ when you symmetrize, you'll have access to the settings in the Operator box (bottom left, this box gives you the settings of the last operation), it will let you choose the symmetry axis $\endgroup$
    – moonboots
    Jan 31, 2021 at 21:43
  • $\begingroup$ That's it. Thanks! $\endgroup$
    – Radoon
    Jan 31, 2021 at 21:50

1 Answer 1

2
$\begingroup$

In Edit mode go into the header menu > Mesh > Symmetrize, then choose the symmetry axis in the Operator box:

enter image description here

It's also doable in Sculpt mode in the Symmetry panel:

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .