0
$\begingroup$

I seem to recall a setting that would enable anti-aliasing during viewport transforms in solid mode, but I can't for the life of me remember where this setting is or if it even exists. I think it was called something like "Fast Preview" or something similar.

I've installed a few different Blender builds and I'm concerned my preferences may have gotten corrupted and/or this setting was disabled inadvertently.

Here's a pic (this is during orbit):

enter image description here

Notice the jaggies on the bottom of the left chair.

Anyone know how to do this?

$\endgroup$
0
$\begingroup$

You can control the Viewport Antialiasing from Preferences > Viewport > Quality:

AA

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.