3
$\begingroup$

I'm trying to get rid of the acceleration of the mapping node keyframe but I can't find where I can adjust it.

$\endgroup$

1 Answer 1

2
$\begingroup$

There is a filter setting, in the graph editor. Most likely, you need to turn off "only show selected", then you can choose the element types you want to see:

enter image description here

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.