1
$\begingroup$

I'd like t get the usual Output panel back. I used Blender for some motion tracking and regular modeling stuff and here is how my Output area looks like now - no RGBA, compression slider, or color depth picker:

enter image description here

How should look like:

enter image description here

Q: How to get back to the default Output panel?

$\endgroup$
1
$\begingroup$

The output options depend on the output format.
For FFmpeg video, just open the Encoding options to change the settings.

enter image description here

| improve this answer | |
$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.