0
$\begingroup$

I have found that in particle mode when I'm combing the hair the vertices become loose. How do I prevent this?

$\endgroup$
  • $\begingroup$ Do you have ticked "Preserve Root Positions" in the tool options of the comb tool? $\endgroup$ – Blunder Oct 18 at 15:26

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.