1
$\begingroup$

The below image shows the vertex color of an object.
enter image description here

The vertex color of left & right parts are exactly symmatric (R,G,B,Black,White).

However, if I select only right faces, the left faces will be fade (show below).

When I paint, the white-mix-looking of unselected faces (half left) makes me confuse.
How to remove the white foggy that the blender paint over unselected face?
I still want the white outline to show.

enter image description here

The setting should be somewhere in Preferences>Themes>3D Viewport, but I can't find it.

It is probably in overlay setting (in the below image), but I can find a solution without turn wireframe off all together.
enter image description here

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.