1
$\begingroup$

With the curve in edit mode i have deleted & with the draw tool, I have created some infinity shape. With the tolerance 3, Why the curve not overlapping curve on each other.

enter image description here

I tried this way.

Im looking to model this type of folded wire / cable.

enter image description here

Any other way which i can create in quick way, other than mine, plz do mention. Thanks

$\endgroup$
0
$\begingroup$

The solution is to manually move the curves over each other so that they give the appearance of overlapping. Curves in Blender do not automatically overlap, so you must do this yourself.

Simply move the curves over each other in edit mode until you get the desired result.

Setting tolerance does not automatically overlap the curves.

| improve this answer | |
$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.