0
$\begingroup$

I've clicked on all the options, but I can't find them. Let me know.enter image description here

$\endgroup$
2
  • $\begingroup$ I couldn't see it because I didn't have a keyframe. Try adding a keyframe. $\endgroup$
    – novacrown
    Commented Aug 16, 2020 at 8:58
  • $\begingroup$ Related? blender.stackexchange.com/a/72281/15543 particularly bind camera to marker. $\endgroup$
    – batFINGER
    Commented Aug 18, 2020 at 10:05

1 Answer 1

0
$\begingroup$

You first need to enter Object mode. Blender example : Camera Settings in 2D animation

$\endgroup$
3
  • $\begingroup$ Hello, please add more info to your answer to help prevent it from getting deleted. Currently, it is rated as a "low-quality answer". $\endgroup$ Commented Sep 2, 2020 at 13:24
  • $\begingroup$ oho ok thank you $\endgroup$
    – novacrown
    Commented Oct 13, 2020 at 14:59
  • $\begingroup$ I could add more text but this would be useless as the answer is simple. $\endgroup$
    – Auracle
    Commented Dec 7, 2020 at 2:51

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .