0
$\begingroup$

I was trying to make a camera tracking project for learning and everything was good until i encountered a problem , the plane was supposed to be catching shadow of the light on my background ,but when I enable shadow catcher , the plane does not become transparent. Please help , how to make it transparententer image description here

$\endgroup$
  • $\begingroup$ Enable film transparent $\endgroup$ – no-can-do Jul 14 at 5:49

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.