0
$\begingroup$

my brush on the sculpting menu every time i try to sculpt it makes a copy on the other side. i just want it to be single enter image description here

as you can see you have the circle with the dot telling you were the mouse is to draw. but there's a secondary dot.

how do i get rid of it so i can make a single sculpt without it duplicating on the other side

$\endgroup$

1 Answer 1

0
$\begingroup$

It is mirror. In tool settings deactivate this option by pressing button X:

enter image description here

If you haven't this toolbar, enable it in menu View -> Tool Settings

enter image description here

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .