0
$\begingroup$

How can I fix the interior of the mesh?

$\endgroup$
3
$\begingroup$

No worries, your mesh is fine. Just disable the visibility in the modifier tab and you can see it without the effect.

Subdivision

|improve this answer|||||
$\endgroup$
0
$\begingroup$

In the Viewport Display panel enable

  • Wireframe
  • Display all edges
|improve this answer|||||
$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.