0
$\begingroup$

In 2.81, is it possible to turn off the black overlay sphere that shows up on objects with Rigid Bodies when collisions shape is set to sphere, box, etc.? The only way that I found to do that is to turn off all the overlays. Is there a checkbox for that somewhere?

overlays

settings

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.