0
$\begingroup$

In my Blender sculpt mode the masked area is not showing up (expected it to show up in black).the overlay is turned out, it still not showing s maskenter image description here Can anyone suggest me anything please?

$\endgroup$

2 Answers 2

1
$\begingroup$

You likely have a modifier active that is hiding the mask, like subsurf. Go to the modifier tab and look for this warning:

hidden mask

$\endgroup$
0
$\begingroup$

It looks like you have your overlays turned off. Hit Z then select toggle overlays, the background grid and the masking should show up.

$\endgroup$

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .