0
$\begingroup$

im new to blender When i comb the hair on the head of my model, the combing goes "trough" the mesh and also combes the hair of the beard. It behaves like x ray was enabled but it isnt. SO is there a way to limit the particle edit to what i see? or otherwhise can i disable that the comb can comb hair from behind?

$\endgroup$
  • $\begingroup$ So as a workaround i just seperated the beard and the scalp. But i can imagine its very annoying if id like to edit a fur or something? $\endgroup$ – Jens Oct 17 at 10:48

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.