0
$\begingroup$

So I don't know what I have done or if I have installed something. I can't remember. Pressing the TAB key opens this weird looking thing: enter image description here

Pressing W doesn't ope the edge thing. Those are my main concerns, and they have been killing me for a while now. I did download the blender supercharge layout, but I didn't install it directly into blender. I don't know if this is part of any update blender has made but does anyone know how to change this.

$\endgroup$
0
$\begingroup$

Probably if you go to Edit >>> Preferences >>>> Load Factory Preferences

enter image description here

Hope that Helps

Good Luck

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.