0
$\begingroup$

Please help anyone with md5 export addon for blender 2.8. Earlier i was use in 2.77 version itech4 md5 addon and it not work with 2.8 (warning: upgrade required). If export/import .fbx is not valid anim file. Can anyone upgrade python file (addon script) to python 3.7. or link where find it.

thanks

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.