0
$\begingroup$

this is the photo of the model in render view enter image description here

and this the photo of the same model rendered enter image description here

$\endgroup$
  • $\begingroup$ are you sure that the render option is enabled in the Subsurf modifier of your object? $\endgroup$ – moonboots Sep 23 at 6:56
  • $\begingroup$ a .blend file would be much appreciated... $\endgroup$ – Tareyes Sep 23 at 7:42
  • $\begingroup$ yes i enabled the subsurf modifier $\endgroup$ – yosra kouki Sep 25 at 15:54
  • $\begingroup$ thank you so much for your help $\endgroup$ – yosra kouki Sep 25 at 15:55

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.