0
$\begingroup$

I can only find two formats in import/export: Collada & Alembic.

I've checked the add-ons; all the add-ons like fbx, obj (wavefront) are turned on but still not showing in the import/export box. How do I get them to show up?

$\endgroup$
0
$\begingroup$

I just had this issue, to fix it I had to uncheck "Filter Add-ons" under the first tab in the outliner.

Maybe its the answer but could be something else, hope this helps.

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.