0
$\begingroup$

Di-rectally under the bulls legs in the render the grass has sort of a black distorted outline affecting the look of the grass in the particular spot where the light is the most intense. After trying to resolve the problem with no luck, is there maybe a setting or amount that can simply resolve this issue, or is the problem bigger than that?

$\endgroup$
  • $\begingroup$ Try setting the maximum light path settings higher (under the properties panel). I'm guessing you are using planes with transparent settings for the grass. If not, try it anyway. $\endgroup$ – RBlong2us Jun 25 at 15:43

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.