0
$\begingroup$

please help change mesh color for object mode and change edges/vetexes color for edit mode because I do not see vertexes and edges because it is black and edges in blueprint is black too ! https://i.sstatic.net/6g5zE.jpg

$\endgroup$

1 Answer 1

1
$\begingroup$

You can adjust the colors in User Preferences>>Themes>>3D View. enter image description here

$\endgroup$
1
  • $\begingroup$ thanks it works in 2.8 $\endgroup$
    – Patsukin
    May 31, 2019 at 18:10

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .