0
$\begingroup$

text shadow

I don't find in preferences where can i disable text shadow in "3D view". I know shadow is good looking on dark background with white text, but I'm comfortable with background color as in the screenshot.

$\endgroup$
  • $\begingroup$ Is it ok if you just disable that text completely? If you go to the overlays dropdown in the viewport, you can just disable the Text Info one. $\endgroup$ – person132 May 30 at 0:53

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.