1
$\begingroup$

During retopology, I have this annoying thing where I can select faces that have normals pointing from me. How can I disable that? Backface Culling does not help :(

enter image description here enter image description here

$\endgroup$

0

You must log in to answer this question.

Browse other questions tagged .