enter image description here

I have a cube, and a particle mesh inside the cube which emmits boid particles. However the particles don't bounce off the inside wall of the cube but keep several cm distance to it. I would like them to fill the entire room of the cube while still bouncing off the wall.

I tried changing the "Outer and Inner" Settings but nothing changed.

How do i change the distance the particles keep to the wall? I would really appreciate any kind of help!


Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.