1
$\begingroup$

I've been tracking a video but when I add the object constraint "camera solver" trackers aren't showing in the 3D view...can you help me, please? Thank you

$\endgroup$
  • $\begingroup$ Did you solve the scene? Did you press the "Setup tracking scene" button? did you enable the "motion tracking" visibility in the 3D viewport? i.stack.imgur.com/aVgrC.gif $\endgroup$ – user1853 Mar 26 '19 at 19:14
1
$\begingroup$

Enable Motion Tracking in the 3D viewport.

enter image description here

For 2.8 the option is found as an overlay.

enter image description here

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.